Newer posts are loading.
You are at the newest post.
Click here to check if anything new just came in.

November 30 2011

02mydafsoup-01
02mydafsoup-01
Play fullscreen
29.11.2011 Oben bleiben und Immergrün! bis neulich Dienstag Volker Pispers! die Bananenrepublik
Uploaded by Bananenrepublik1 on Nov 29, 2011
Reposted byteijakool teijakool
02mydafsoup-01
Posting Youtube-Videos via Bookmark-Macro stopped working two days ago. Posting the code manually on soup using the "video"-template works fine, though.

using iceweasel 10.0a2 (= firefox on debian) on linux. didn't work on firefox 8 under windows 7, either.

can anyone confirm this or is it just me?

---------------------------------




// oAnth [2011-11-30 - 11.45 a.m, CET (UTC + 01:00)]


Dear @kitchen, and to whom else it may concern:

Again (and again) neither  the automatic RSS-upload functionalities nor the manual ones are working on my accounts since about 2 days in any aspect.

Further is any kind of video embedding via content menu or via bookmarklet completely refused.

[W_xp SP3]

via my SOUP.IO STATUS linked in my header

// oAnth [2011-11-30 - 1.35 p.m, CET (UTC + 01:00)]

the problem with video embedding seems to be fixed meanwhile.

[2011-11-30 - 9.00 p.m, CET (UTC + 01:00)]

Also the problem with RSS import is on its way to reach normal status back.
Reposted fromwaka waka viam68k m68k
Older posts are this way If this message doesn't go away, click anywhere on the page to continue loading posts.
Could not load more posts
Maybe Soup is currently being updated? I'll try again automatically in a few seconds...
Just a second, loading more posts...
You've reached the end.

Don't be the product, buy the product!

Schweinderl